Folgen

API SSL Update zum 17.10.2016

Für das Boniversum Plugin gilt ab dem 17.10.2016 eine neue URL unter der das Plugin seine Anfragen stellen muss. Diese API URL haben wir bereits im Plugin hinterlegt.

Sie müssen rechtzeitig das Plugin aktualisieren:

Version 2.2.5
BON-5 » Anpassung URL für neue API SSL ab 17.10.2016
(Für Shopware Version 4.1.x bis 4.3.7)

Version 3.3.0
BON-5 » Anpassung URL für neue API SSL ab 17.10.2016
(für Shopware 5.1.x - nicht kompatibel mit Shopware 5.2.x)

Sie finden unser Plugin im Shopware Store:
http://store.shopware.com/bestit00335/produktinformationen-boniversum-bonima-score-pool-ident-.html

Ohne das Update funktionieren die Abfragen nicht mehr.

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich
Haben Sie Fragen? Anfrage einreichen

Kommentare